Cadena árboles levas rota

Tolo

New Member
Registrado
7 Junio 2024
Mensajes
4
Ubicación
Gijón
Modelo
  1. Mazda 3
MK
  1. 2
Motor
1.6 CRTD 109cv
Buenas a todos,

Es la primera vez que escribo y, además, no tengo ni p. idea de motores y coches!

He echado un vistazo a otros hilos y no he encontrado nada igual a lo que me ha ocurrido... Disculpas si no he filtrado bien o he cometido algún error.

Tengo mi Mazda3 en el taller (1.6 CRTD 109cv, del año 2010 u 11, no recuerdo exactamente), y estoy un poco mosca porque después de pasar ITV me dicen que es muy conveniente limpiar inyectores, a lo cual accedo...
El caso es que al cabo de un par de días me dicen que ha roto una cadena que une los 2 árboles de levas y que no saben cómo ha sido... O tienen muy mala suerte, o algo han hecho mal y no lo dicen.

Las dudas concretas que tengo son 2:
1. ¿Podria ser que al limpiar los inyectores hayan roto esa cadena, está cerca lo uno de lo otro?
2. ¿El cambio de esta cadena suele estar prevista en los libros de mantenimiento y, si es así, se hace a la vez que la correa de distribución o cada cuánto sería?

Muchas gracias de antemano por vuestra ayuda, creo que se me viene encima un "pancho" grande, y no quiero echar culpas a alguien que no las tiene, pero tampoco me gustaría que me tomasen el pelo.

Saludos!
 
Ese motor lleva correa en vez de cadena.
Creo que la sustitución anda sobre los 240.000 km.
No tiene nada que ver una cuenta con la otra.
 
Gracias Sánchez.
Lo que me dijeron es que la correa distribución está bien (se había cambiado hará un par de años), y me hablaron de una cadena que va donde el árbol de levas que es la que rompió cuando se pusieron a arrancar el coche...
Quizás no les entendí bien pero, lo dicho, juraría que me hablaron de una cadena rota, de eso estoy seguro al 100%.
Les preguntaré de nuevo, a ver que me dicen.
Buen finde!
 
Que te lo aclaren. Un saludo.
 
Buenas,

Adjunto un par de fotos, a ver si arrojan algo de luz al asunto.

Parece que sí lleva una cadena, se ve a la derecha en una de las fotos... Seguramente culpa mía por no dar una buena información.
En la otra foto se ve la pieza que rompió, que es un patín que tensa la cadena... Al romper, la cadena se destensó y quizás haya producido daños (de esto aún no me han dicho nada).

La cuestión es saber por qué se rompió porque, según parece, no es una pieza que haya q cambiar en ningún mantenimiento...
¿Alguien sabe si esta pieza ha dado problemas en otros coches, o quizás al limpiar los inyectores y manipular esa zona quizás hayan movido el patín y al arrancar el motor se fastidió todo?

Gracias por vuestra ayuda, la verdad que estoy muy perdido...
Saludos.
 

Adjuntos

  • IMG-20240614-WA0004.jpg
    IMG-20240614-WA0004.jpg
    240,7 KB · Visitas: 15
  • IMG-20240614-WA0005.jpg
    IMG-20240614-WA0005.jpg
    327,1 KB · Visitas: 15
No lo puedo entender.
A ver si alguien con ese coche o con más conocimiento del coche puede aclarar algo más.
 
Arriba