Dudas sobre el maldito DPF

Adios al DPF

Well-Known Member
Registrado
4 Diciembre 2019
Mensajes
2.248
Ubicación
........
Pongo este hilo aquí, a ver si conseguimos centrar el tema.
Cualquier duda sobre el DPF , ponerla aquí y entre todos intentamos solucionarla.
Llevo 14 años "sufriendo" este problema , tanto es así que a dejado de preocuparme. Sabiendo que hacer y cuando , todo es fácil.
Ahí queda el hilo .
Felices fiestas.
 
Veras tengo el forscan, pero imaginemos que no?
Que consejos de conducción y cuidados darias, ¿cada cuantos kms o tiempo una salida a carretera para el que haga mucha city?
¿Que tipo de aceite usas para contribuir a cuidar el dpf?
saludos.
 
Si haces mucha "city" ;), lo suyo es que intentes salir a carretera cuando puedas y aprietale unos 400 km, para que te haga un par de regeneraciónes, más o menos y recuerda que cuando esté regenerando llevarle sobre las 2500 rpm o un poco más y tocar lo MENOS, posible el pedal del acelerador, entra menos Full en el deposito de aceite. Otra cosa con el control de velocidad en los modelos de después del 2008, también salta la regeneración, en los anteriores creo que no, pero no te lo aconsejo, es mejor que tú controles el acelerador, por lo que he dicho antes.
En cuanto al aceite, no te compliques, es la vida del motor, 5W30 y sobre todo que sea acea C1. Aunque te digan que da igual busca acea C1.


Saludos
 
Última edición:
El Lubricante que mejor va para el FAP de Mazda es el c1 como indica el compañero, no se si esta recomendado o no por Mazda , Mazda desde que lo conozco varias veces ha cambiado del modelo de lubricante , el JASO-DL-1 que es el C1 en Japones, luego C2 , ahora creo que va por C3 ,me da que recomiendan segun les va la economia, un C1 vale doble de un C3 , y lo malo es que el C1 esta dejando de comercializar por el tema de punto de congelacion en UE, otra cosa buena de un Trisintetico es que no se descomponen tiene una vida util segun el fabricante de 30.000km o 2 años , pero este comsejo es una ruina para el SAT , asi que a cambiar cada año, yo lo cambio a mi hija un M3 1.6 d cada 2 años o 20-25.000km , y asi llevo 7 años , ni pierde no consume , el fap y egr perfecto .

Estoy dando mi opinión, no aconsejo nada.
 
Última edición por un moderador:
Pongo este hilo aquí, a ver si conseguimos centrar el tema.
Cualquier duda sobre el DPF , ponerla aquí y entre todos intentamos solucionarla.
Llevo 14 años "sufriendo" este problema , tanto es así que a dejado de preocuparme. Sabiendo que hacer y cuando , todo es fácil.
Ahí queda el hilo .
Felices fiestas.
bueno ya que tienes tanta experiencia les dejo aqui mi caso..
chivato dpf encendido, codigo p242 segun lo investigado reemplazo de filtro dpf, pero siguiendo toda la asesoría de @Odio al DPF e desmontado limpiado y de nuevo a su sitio.

valores antes de la limpieza ralentí tenia 14 kpa y al hacer prueba en la autovía en 4ta a 2500 rpm marcaba 32 kpa

después de la limpieza en ralenti me marcaba .9 kpa y en autovía en 5ta marcha y 2500 rpm a 140 km/h me daba 20 kpa y a una vez a velocidad constante me daba 14 kpa

pero al dia siguiente me marcaba en ralenti .9 kpa y subió de nuevo a 30 kp pero a velocidad contante me marca 24 kpa..

sugerencias??
 
Sobre las medidas "ahora hablamos" pero ¿testigo apagado y el error ya no aparece?, osea que has solucionado entiendo.
Las medidas "bailan" mucho y las interesantes son las de ralenti (que entiendo 0,9 (alta) pero la has bajado de 14 a 0.9) y a velocidad crucero (cuando mantienes pisada, no cuando la estás efectuando que da su máximo valor) y entiendo 14 kpa (ni quejarte jajjajjaja), luego te a subido a 24 entiendo también, pero me faltan muchos datos (¿que aceite usas? por empezar :aplastao:.
No midas ni en 4a ni en 5a, medidas al ralenti y en 6a. :sifone:
¿Que unidad tienes?, ¿de que año? ( uso móvil y no veo las firmas).
 
Última edición:
ya decia yo que estaba haciendo mucho lío:singer: , tengo un mazda 2007 2.0 con 330 mil kilómetros . igual te dejo la grafica que sera mas explicativa en lugar de marearte jaja ..y cuando hice la limpieza borre los testigos y pero al siguiente dia ..de nuevo encendieron con estos valores..y tengo también la luz de control de tracción, el coche va.. pero le falta potencia
la primera imagen es despues de la limpieza y la segunda ya cuadno encendio el testigo :demon7:
1599833404064.png
1599833653660.png:demon7:
 
Última edición por un moderador:
¿Que aceite usas? ;)
Otra cosa, ¿puedes poner tabla en vez de gráficos?. Me voy a dejar la vista en el móvil (no dispongo de pc).
 
Estando el FAP limpio a conciencia y con esos km preguntaría, ¿has cambiado alguna vez el sensor de presión diferencial del FAP?.
 
Otra cosa, el aceite que pones es c2 y por experiencia se que a tu coche no le gusta. Prueba a poner c1 que notarás que se ensucia menos.
 
que aceite me recomiendas, y el sensor dpf parece escaso..lo he buscado ..pero me lio con las diferencias..una paginas me dicen un tipo y otra algo diferente para el mismo coche
 
Yo lo compré en Amazon, edito la foto que ese SPD es para Mazda 5 del 2007 (2.0 crdti) y me pareció leer que tenías un mazda 5, pero releyendo tu post, no pone mazda 5.
Aceite este sin duda:
IMG_20200722_132009.jpg.
 
Última edición:
Arriba