MAZDA 3 MK4 (2019-PRESENTE) Fallo sensor presión neumáticos

xorx

Active Member
Registrado
7 Diciembre 2019
Mensajes
36
Hace unas semanas que cada día recibo alarmas de desajustes en la presión de ruedas. En el cuadro de mandos marca en todas por debajo de la presión real e indica diferencias entre ellas que en realidad no existen. Os pasa a alguno de vosotros?
 

CCartola

Moderador
Miembro del equipo
Registrado
4 Diciembre 2019
Mensajes
4.166
Ubicación
Vía Láctea
Modelo
  1. Mazda 3
MK
  1. 4
Motor
Skyactiv-X Zenith
Hace unas semanas que cada día recibo alarmas de desajustes en la presión de ruedas. En el cuadro de mandos marca en todas por debajo de la presión real e indica diferencias entre ellas que en realidad no existen. Os pasa a alguno de vosotros?
A mí, cosa normal teniendo en cuenta que ha habido una bajada tremenda de temperaturas. En cuanto pueda le pongo presión y fiestas, pero es un incordio tener el aviso continuamente, indicando incluso que tiene más presión que las otras :roto2nuse:

Encima el domingo se me encendió otro testigo, así que habrá que meterle un repaso en condiciones a las cuatro.
 

palop

Well-Known Member
Registrado
14 Diciembre 2019
Mensajes
327
Ubicación
Madrid
Modelo
  1. Mazda 3
MK
  1. 4
Motor
122G
A mi desde que arregle un pinchazo me suele indicar que esa tiene 0'1 menos que las demás, he probado incluso en varias gasolineras pero en todas pasa igual.
 

CCartola

Moderador
Miembro del equipo
Registrado
4 Diciembre 2019
Mensajes
4.166
Ubicación
Vía Láctea
Modelo
  1. Mazda 3
MK
  1. 4
Motor
Skyactiv-X Zenith
Hoy, tras 4 días en el garaje, va el coche y no presenta fallo de sensores. Está claro que es por el frío.
 

axel folie

Well-Known Member
Registrado
7 Enero 2020
Mensajes
640
Ubicación
Toledo
Modelo
  1. Mazda 3
MK
  1. 4
Motor
skyactiv g
Ya sabemos por qué en los talleres de Mazda y concesionarios todos los coches salen con sobrepresión de aire en las ruedas....
Para evitar que en los primeros días por este tema de los cambios de temperatura nos salten los chivatos.
 

xorx

Active Member
Registrado
7 Diciembre 2019
Mensajes
36
De todas formas es raro que sea solo culpa del frio si no es una cosa que nos esté pasando a todos.
A mi me indica erróneamente cada día que los pneumáticos están a 220-210 kPa cuando en la medición de la gasolinera están a 260-250.
También da diferencias que no existen entre los pares de delante y detrás.
 

Demanicomio

Well-Known Member
Registrado
13 Diciembre 2019
Mensajes
142
Ubicación
Tarragona
Modelo
  1. Mazda 3
MK
  1. 4
Motor
2.0 skyactive X
Esta semana he pasado por esto...aunque la verdad es que estaban bajas,pero de un día a otro.2'3 delante y 2'1detras.. gasolinera,aire a 2'4 para todas y marcaba 2'7-2'8..De las gasolineras no os fieis demasiado, que marcan incorrecto la mayoría.
 

raauul95

Well-Known Member
Registrado
22 Octubre 2020
Mensajes
85
Ubicación
Barcelona
Modelo
  1. Mazda 3
MK
  1. 4
Motor
SkyactivG
Hace unos días pase la primera revisión y de paso me actualizaron el Mazda connect. Desde ese día no me aparece la presión de los neumáticos en la pantalla cuando entró en estado del vehículo. Alguna vez me ha pasado que tras hinchar las ruedas tardaba un tiempo en actualizarse pero llevo ya unos 100 km y me sale literalmente “- - -“ en cada rueda y en la parte superior pone que la última lectura es del día de la revisión.

Os ha pasado a alguno de vosotros? Es un tema de sensores? Es un tema del Mazda connect?

quizás tenga que conducir más tiempo, si no en unas semanas volveré al taller...

Y ya de paso... el aviso de presión baja que sale en el cuadro de mandos está vinculado al sistema de la pantalla? Es decir, aunque no me salga la presión en la pantalla, si tengo un pinchazo (toquemos madera que no) y los sensores TPMS funcionan correctamente me avisaría el coche?
 

raauul95

Well-Known Member
Registrado
22 Octubre 2020
Mensajes
85
Ubicación
Barcelona
Modelo
  1. Mazda 3
MK
  1. 4
Motor
SkyactivG
Bueno tras un mes ha vuelto a funcionar los sensores. Hoy al coger el coche me ha dado por revisar a ver si se indica la presión y... sorpresa! Funciona perfectamente.

Quizas ha sido con el tiempo que ha cambiado la presión de las ruedas y se ha “reactivado”.

Si a alguien le pasa que lo tenga en cuenta.
 

dgz

New Member
Registrado
19 Noviembre 2021
Mensajes
4
Ubicación
Pamplona
Modelo
  1. Mazda 3
MK
  1. 4
Motor
2.0 G
Estos sensores de presión actúan por medio de una señal tipo bluetooth. En ocasiones alguno de ellos (no sé si todos a la vez también) se puede quedar alguno bloqueado (a mí me ha pasado con uno).
Solución : Con una llave fija de 10, desconectar el borne negativo de la batería unos 15 segundos y volver a conectar. Esto lo ha hecho un mecánico de Mazda delante mía ... y funciona ...
 

Mazda3BT

Well-Known Member
Registrado
2 Enero 2020
Mensajes
136
Ubicación
Valladolid
Modelo
  1. Mazda 3
MK
  1. 3
Motor
120
Hace unas semanas que cada día recibo alarmas de desajustes en la presión de ruedas. En el cuadro de mandos marca en todas por debajo de la presión real e indica diferencias entre ellas que en realidad no existen. Os pasa a alguno de vosotros?
A mi me pasaba, cambio de neumáticos y fin del problema, estaban ya gastadetes
 
Arriba