MAZDA 5 MK2 (2005-2010) luz derrape y motor encendidas

Salado

Well-Known Member
Registrado
5 Diciembre 2019
Mensajes
159
Me envía mi mujer una foto que se le han encendido ambas luces en el cuadro, aunque el coche anda bien,..., es verdad que esta mañana le volvi a notar esos tironcillos en 2ª, como que se queda un poco tonto hasta que le pisas mas fuerte...
¿En principio que puede ser esas luces?
crtd 2.0 143 cv año 2008 243.000 kms
Le meteré luego el forscan a ver si canta algo....
 

Adjuntos

CCartola

Moderador
Miembro del equipo
Registrado
4 Diciembre 2019
Mensajes
783
Ubicación
Vía Láctea
Modelo
Mazda 3
MK
4
Motor
Skyactiv-X Zenith
Me envía mi mujer una foto que se le han encendido ambas luces en el cuadro, aunque el coche anda bien,..., es verdad que esta mañana le volvi a notar esos tironcillos en 2ª, como que se queda un poco tonto hasta que le pisas mas fuerte...
¿En principio que puede ser esas luces?
crtd 2.0 143 cv año 2008 243.000 kms
Le meteré luego el forscan a ver si canta algo....
El coche "derrapando" es el Control Dinámico de Estabilidad (DSC/TCS), vamos lo que es el control de tracción. A ver qué te pía el Forscan.
 

Salado

Well-Known Member
Registrado
5 Diciembre 2019
Mensajes
159
Lo que si he notado es que el coche va "mejor", es decir, como que parece que no da tirones y responde mejor en 2ª, es raro pero.... eso parece...
Ahora paso el forscan a ver...
El fallo que da forscan es CODIGO P0400 Fallo de flujo del sistema EGR. Confirmado.

Lo he borrado y se han quitado las luces, y de paso he hecho un recalibrado de inyectores ¿es malo hacerlo a menudo?
 
Última edición:

Salado

Well-Known Member
Registrado
5 Diciembre 2019
Mensajes
159
Esta tarde me ha dicho mi mujer que se le ha encendido la de derrape nada más... ¿eso que puede ser? me mosquea... algún fallo tiene que tener no?.
 

Odio al DPF

Well-Known Member
Registrado
4 Diciembre 2019
Mensajes
304
Ubicación
Valencia
¿Tienes algún código de error? , eso ayudaría.
¿Solo la de "derrapaje", check motor no?.
Solo esa luz indicaría fallo en el sistema anti bloqueo del freno (ABS).
 

Salado

Well-Known Member
Registrado
5 Diciembre 2019
Mensajes
159
Pues sólo o la de derrapaje está vez, y el error que da el forscan es el de Egr que ya puse. He borrado con forscan y observo a ver si vuelve a salir de nuevo...
Saludos.
 

Salado

Well-Known Member
Registrado
5 Diciembre 2019
Mensajes
159
Pues otra vez las dos luces encendidas. Porque falla abs y motor a la vez??? Mañana paso forscan... Algo de la egr seguro que hay porque los tirones no se quitan del todo. Mañana pongo resultados forscan.
Bueno pues aparque el coche y lo cogi pasadas 2 horas y al arrancar todo apagado, o sea sin luces raras... me mosquea un poco no se...
 
Última edición:
Arriba