MAZDA 3 MK4 (2019-PRESENTE) Error "Funcionamiento incorrecto del motor"

CCartola

Moderador
Miembro del equipo
Registrado
4 Diciembre 2019
Mensajes
2.904
Ubicación
Vía Láctea
Modelo
  1. Mazda 3
MK
  1. 4
Motor
Skyactiv-X Zenith
El coche esta en garantía.. Tiene 5 días solo, si tengo que pagar por la reparación ya sería para ponerse a reír..
Pero entonces... ¿qué medidas legales quieres tomar ante algo que perfectamente puede fallarle a cualquiera? Es que hay cosas que en mi corto entender nunca comprenderé.

Que es una lástima: SI. Que le puede pasar a cualquiera: SI. Pero de ahí a querer denunciar algo, pues chico, por ahí es que no sé dónde quieres rascar...
 

Vic_tormenta

Well-Known Member
Registrado
4 Diciembre 2019
Mensajes
178
Buenas me presento, mi nombre es Isaac y soy propietario desde hace 5 días de un Mazda 3 skyactive X acabado zenith y color jet black.
La cosa es que he venido a parar a este grupo ya que ayer tube un problema en mi coche recién estrenado y con 200kms.. Al cogerlo después de salir de trabajar y andar 3 kms, me salió averia de mal funcionamiento del motor, apague el coche y al rsto lo volví a encender y no se iba, ande con el a velocidad moderada tal y como indicaba el coche en pantalla pero al andar 5km me empezaron a salir todo tipo de averías ( fallo sistema I-sense y I-stop sino recuerdo mal.. El coche daba muchos tirones y vibraba mucho el motor y no me dejaba poner el cambio en secuencial (es automático el cambio).
La verdad es que ver mi coche recién estrenado esta mañana encima de la grúa me parte el alma. A ver si me dicen que le pasa al coche porque es preocupante..

Ahora acaban de llamarme del concesionario, me dicen que les marca fallo de inyector, concretamente el 2. Estoy muy decepcionado y pensando en tomar medidas legales ya que sinceramente no veo nada normal esto que me a pasado..
Hombre, obviamente te lo repararán en garantía. Lo de medidas legales, espérate a la reparación, y si todo sale bien, que se quede en una anécdota.

(PD: Anduve, no andé).

Enviado desde mi Redmi Note 9 Pro mediante Tapatalk
 
Registrado
20 Septiembre 2020
Mensajes
18
Ubicación
ciudad real
Modelo
  1. Mazda 3
MK
  1. 4
Motor
122
Hola, acabo de tener el mismo fallo que vosotros comentáis. Calcado.

Ya os iré contando porque hace 2 semanas me actualizaron el software y no me cuadra que sea un fallo de software, aunque hablo desde la ignorancia.
 

Altross

Active Member
Registrado
4 Septiembre 2020
Mensajes
32
Ubicación
Zaragoza
Modelo
  1. Mazda 3
MK
  1. 4
Motor
Skyactiv-G
Ten en cuenta que en este caso la actualización tiene que ser de la centralita de motor, no del Mazda Connect (sistema de entretenimiento)

Un saludo,
 
Registrado
20 Septiembre 2020
Mensajes
18
Ubicación
ciudad real
Modelo
  1. Mazda 3
MK
  1. 4
Motor
122
Gracias Altross, les diré que me actualicen la centralita del motor, acabo de bajar y comprobarlo de nuevo y han desaparecido los avisos. Dándole vueltas lo único raro que he hecho esta mañana es lavar el coche a presión y a continuación entrar en autovía. Lo llevaré mañana al taller de todas maneras que para eso está la garantía.
 

Altross

Active Member
Registrado
4 Septiembre 2020
Mensajes
32
Ubicación
Zaragoza
Modelo
  1. Mazda 3
MK
  1. 4
Motor
Skyactiv-G
De nada, te entiendo porque es un fallo que mosquea si no sabes a qué se debe.

A mi también me desapareció... justo cuando lo arranqué para enseñárselo al del taller :facepalm:. Como no es un fallo real del coche a veces desaparece.
 
Registrado
20 Septiembre 2020
Mensajes
18
Ubicación
ciudad real
Modelo
  1. Mazda 3
MK
  1. 4
Motor
122
Pues os comento que tarde unos 30 minutos en el taller. La solución fué actualizar la centralita del motor. Tranquilidad al próximo que le pase. Les comenté que podían avisarnos directamente en alguna campaña que esperar a que dé el error.... No tuve respuesta muy clara.

La tranquilidad duró poco volviendo de camino le hice un raspón en un lateral con un quitamiedos a causa del hielo, tendré que visitarlos de nuevo y reparar el machine gray. :BangHead:
 
Arriba